<!doctype html>
<html lang="pl">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />      	
	<title>Czas odejść w Jezioraku? O wzmocnieniach powinniśmy raczej zapomnieć - Iława</title>	
	<meta property="og:title" content="Czas odejść w Jezioraku? O wzmocnieniach powinniśmy raczej zapomnieć" />
<meta property="og:url" content="http://ilawa.wm.pl/628558,Czas-odejsc-w-Jezioraku-O-wzmocnieniach-powinnismy-raczej-zapomniec.html" />
<meta property="og:image" content="http://m.wm.pl/2020/01/z0/p1850832-604995.jpg" />
<meta name="keywords" content="Iława,sport,piłka nożna,Jeziorak Iława,IV liga,zima,transfery,Łukasz Suchocki,,Sport" />
<meta name="description" content="Wszystko wskazuje na to, że drużyna Jezioraka Iława do rundy wiosennej forBET IV ligi przystąpi w osłabionym składzie. Z zespołu odejdzie prawdopodobnie trzech ważnych zawodników. - Raczej nie ma szans na to, aby w zimę do naszej kadry dołączył ktoś oprócz..." />	<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script type="text/javascript" src="//wm.pl/js/jquery.utils.js"></script>
<script type="text/javascript" src="http://wm.pl/js/iscroll-5.js"></script>	
		
	<link href="http://m.wm.pl/2020/01/n/p1850832-604995.jpg" rel="image_src" />
<link href="//wm.pl/s/go/style-2.0.css" media="screen" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/miasta/style-2.0.css?logotype" media="screen" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/go/style-lg-2.0.css" media="screen and (max-width: 1240px)" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/go/style-md-2.0.css" media="screen and (max-width: 1020px)" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/go/style-sm-2.0.css" media="screen and (max-width: 760px)" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/miasta/style-responsive-2.0.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://ilawa.wm.pl/najnowsze.rss" rel="alternate" type="application/rss+xml" title="Portal miasta Iławy - najnowsze artykuły" />
<link href="/s/article-2.0.css" media="screen" rel="stylesheet" type="text/css" />	
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zZzgu6b598XoA4t2_heogdVrnF8Z9hiHHx4d.P3ChcL.O7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://galindia.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

	<script type="text/javascript">
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-15927154-1']);
                  _gaq.push(['_trackPageview']);
                
                  _gaq.push(['b._setAccount', 'UA-46029911-1']);
                  _gaq.push(['b._setPageGroup', '1', 'Sport']);
                  _gaq.push(['b._setDomainName', 'wm.pl']);
                  _gaq.push(['b._trackPageview']);
                  (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;                    
                	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                  })();
                </script>	
		
</head>
<body class="portal29 portal-logotype article">


<div id="page">

    <div id="headline">
    	<p class="links">
    		    		
    		<a href="http://wm.pl/">WM.pl</a> 
    		<a href="http://gazetaolsztynska.pl/">Gazeta Olsztyńska</a> 
    		<a href="/profile/me">Twoje konto</a> 
    	</p>
    	<p><span>Niedziela, 19 stycznia 2020</span>. Imieniny Erwiny, Henryka, Mariusza</p>    	
    </div>	
	
		<div id="header">
		<div id="logo">
			<a href="/" title="Iława.wm.pl">
								<img src="/i/miasta/logo/logo-29.jpg" alt="Iława.wm.pl" />
							</a>
		    <p>Iława – informacje, imprezy, sport, ogłoszenia, firmy<br />
<br />
</p>
		</div>

		<!-- <a href="http://gazetaolsztynska.pl" class="logotype logotype-right"><img src="http://miasta.wm.pl/i/miasta/gazetaolsztynskaW.png"></a> -->		
		
		<iframe id="fb" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/GazetaIlawska&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=trebuchet+ms&amp;height=70&amp;appId=141818292568422" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:70px;" allowTransparency="true"></iframe>
		<a class="print" href="http://kupgazete.pl/"><img src="//m.wm.pl/gofiles/BGIL_01.jpg" /></a>		
		<div class="weather "><p>
<select name="city" id="city" style="width: 100%;">
    <option value="27">Bartoszyce</option>
    <option value="39">Braniewo</option>
    <option value="10">Działdowo</option>
    <option value="5">Elbląg</option>
    <option value="6">Ełk</option>
    <option value="15">Giżycko</option>
    <option value="28">Gołdap</option>
    <option value="29" selected="selected">Iława</option>
    <option value="12">Kętrzyn</option>
    <option value="31">Lidzbark Warmiński</option>
    <option value="7">Mrągowo</option>
    <option value="17">Nidzica</option>
    <option value="8">Nowe Miasto Lubawskie</option>
    <option value="30">Olecko</option>
    <option value="4">Olsztyn</option>
    <option value="9">Ostróda</option>
    <option value="32">Pisz</option>
    <option value="201">Sokołów Podlaski</option>
    <option value="33">Szczytno</option>
    <option value="34">Węgorzewo</option>
</select></p><ul><li class="day1"><a title="Pochmurno" href="/pogoda/29/Ilawa" title="Cloudy"><i class="icon-Symbol4-day"></i></a><p><strong>dzisiaj</strong><span class="temp">3 / 3 &deg;C</span> <span class="wind">wiatr: 7 km/h</span> </p></li><li class="day2"><a title="Częściowe zachmurzenie" href="/pogoda/29/Ilawa" title="Partly cloudy"><i class="icon-Symbol3-day"></i></a><p><strong>jutro</strong><span class="temp">-1 / 2 &deg;C</span> <span class="wind">wiatr: 14 km/h</span> </p></li></ul></div>       
		
		<hr />   
	</div>
		
	<div class="menu">
		<ul class="navigation">
			<li><a href="/"><img src="//wm.pl/i/go/icons/home.png" alt="Strona główna" height="24" width="24" /></a></li>
			<li class="page454"><a href="/imprezy" title="">Imprezy</a></li><li class="page456"><a href="/Na-sygnale/322-0.html" title="">Na sygnale</a></li><li class="page457"><a href="/Sport/321-0.html" title="">Sport</a></li><li class="page1327"><a href="/Nasze-szkoly/323-0.html" title="">Nasze szkoły</a></li><li class="page1582"><a href="/historia" title="">Historia</a></li><li class="page681"><a href="http://ilawa.wm.pl/komentarze" title="Komentarze użytkowników">Podyskutuj</a></li><li class="page458"><a href="/fotogalerie" title="">Galerie</a></li><li class="page2228"><a href="http://sport.wm.pl/plebiscyt" title="59. PLEBISCYT NA NAJPOPULARNIEJSZEGO SPORTOWCA WOJEWÓDZTWA WARMIŃSKO-MAZURSKIEGO"><font color="yellow">Wybierz Sportowca i Wygraj!</font></a></li>			<li><a title="Ogłoszenia, oferty, promocje" href="/ogloszenia-oferty">Ogłoszenia</a></li>
						<li><a title="Plebiscyty Gazety Olsztyńskiej" href="http://gazetaolsztynska.pl/plebiscyty">Plebiscyty</a></li>
						<li><a title="Iława - mapa" href="/mapa">Mapa</a></li>
			<li class="search"><a title="Wyszukiwarka" href="/search/index"><img src="//wm.pl/i/go/icons/search.png" alt="Szukaj" height="24" width="24" /></a></li>			
		</ul>
		
	</div>

    <div class="breadcrumbs"><a id="breadcrumbs-3" href="http://miasta.wm.pl">Serwisy Miejskie</a> &raquo; <a id="breadcrumbs-29" href="http://ilawa.wm.pl">Iława</a> &raquo; Artykuł</div>
	
    <div id="content">
    	

<div class="article">

	<h1>Czas odejść w Jezioraku? O wzmocnieniach powinniśmy raczej zapomnieć</h1>

	<div class="meta">
		2020-01-19 11:02:17 (ost. akt: 2020-01-19 13:11:22)			</div>	

	<div class="left">

		<div class="article-picture z9"><a href="http://m.wm.pl/2020/01/orig/p1850832-604995.jpg" rel="#overlay"><img src="http://m.wm.pl/2020/01/z9/p1850832-604995.jpg" alt="- Odejście z Jezioraka to moja i tylko moja decyzja. Czas pokaże, czy była ona słuszna – mówi Łukasz Suchocki (niebieska koszulka, tu podczas meczu z GKS-em Wikielec)" /></a><p class="description">- Odejście z Jezioraka to moja i tylko moja decyzja. Czas pokaże, czy była ona słuszna – mówi Łukasz Suchocki (niebieska koszulka, tu podczas meczu z GKS-em Wikielec)</p><p class="author">Autor zdjęcia: Mateusz Partyga</p></div>		
		<div class="share-toolbox"><p>Podziel się:</p><div class="shareaholic-canvas" data-app="share_buttons" data-app-id="20934591"></div></div><script type="text/javascript" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="2a4cd439e279fa9a5c5c375f6f46309a" data-cfasync="false" async="async"></script>				
		<div class="article-content rw_image">
					
		    <p class="lead"><strong>Wszystko wskazuje na to, że drużyna Jezioraka Iława do rundy wiosennej forBET IV ligi przystąpi w osłabionym składzie. Z zespołu odejdzie prawdopodobnie trzech ważnych zawodników. - Raczej nie ma szans na to, aby w zimę do naszej kadry dołączył ktoś oprócz juniorów – mówi trener Wojciech Figurski.</strong></p>
		    <div class="art-text intextAd">We wtorek 14 stycznia drużyna Jezioraka wznowiła treningi i rozpoczęła przygotowania do rundy rewanżowej sezonu 2019/20. <b>Wicelider forBET IV ligi </b>(pierwszy jest <b>GKS Wikielec</b> z kompletem 17 zwycięstw na koncie) ma w planach rozegranie ośmiu sparingów, w większości dojdzie do nich w Iławie.<br />
<br />
Na wtorkowych zajęciach było dziewiętnastu zawodników. Zabrakło jednak m.in. <b>Patryka Czarnoty</b>, który jest na testach w III-ligowej <b>Broni Radom</b> (sprawa jego ewentualnego przejścia powinna wyjaśnić się w najbliższym tygodniu), bramkarza <b>Jacka Malanowskiego</b>, który rozpoczął służbę zawodową w wojsku (o tym poniżej), <b>Łukasza Świętego</b> (testy w <b>Sokole Ostróda</b>, lider III ligi) oraz <b>Łukasza Suchockiego</b>.<br />
<br />
Najbardziej zaskakująca jest nieobecność <b>Suchockiego</b>. Jak się okazuje, wychowanek Jezioraka postanowił odejść z iławskiego klubu.<br />
- <b>To moja i tylko moja decyzja</b>. Nie było tak, jak już futbolowa wieść miejska niesie, że to prezes czy trener zrezygnowali z moich usług. Ja sam podjąłem taką decyzję i czas pokaże, czy była ona słuszna. Przyczyn jej podjęcia nie chcę podawać – mówi Suchocki, z którym rozmawialiśmy dziś rano (niedziela 19.01).<br />
<br />
- Nie jest też tak, jak podał jeden z lokalnych portali, że całkowicie kończę karierę, bo też nigdy tej kariery nie rozpocząłem. To jest po prostu przygoda z piłką, którą chcę kontynuować, czyli butów na kołek jeszcze nie odwieszam. Z Jeziorakiem rozstałem się w dobrych relacjach i będę dalej kibicował klubowi, którego jestem wychowankiem – dodaje piłkarz występujący w ofensywnej formacji.<br />
<br />
Wciąż nie wiadomo, gdzie dalej grać będzie skrzydłowy. - Na razie odpoczywam, jeśli jednak pojawi się jakaś konkretna oferta to chętnie usiądę do rozmów z takim klubem. Jeśli nie będzie takiej, to rzeczywiście trzeba będzie pomyśleć o tych kołkach i butach i zakończyć przygodę z czynnym graniem w lidze – mówi <b>Łukasz Suchocki</b>, a jego słowa brzmią jak zaproszenie przedstawicieli innych drużyn do negocjacji. Tak doświadczony piłkarz może być naprawdę łakomym, transferowym kąskiem dla niejednego klubu. <br />
<br />
<u>Dotychczasowy przebieg kariery</u> (bo uważamy, że to jednak jest kariera) Łukasza Suchockiego wygląda tak (źródło: 90minut.pl): 2003/04 - 2006/07 Jeziorak Iława (wychowanek), 2007/08 - 2010/11 OKS 1945 Olsztyn, 2011/12 - 2012/13 Stomil Olsztyn, 2013/14 Olimpia Grudziądz, 2014/15 (jesień) Olimpia Grudziądz, 2014/15 (wiosna) Chojniczanka Chojnice, 2015/16 Stomil Olsztyn, 2016/17 (j) Stomil Olsztyn, 2016/17 (w) Sokół Ostróda, 2017/18 2019/20 (j) ITS Jeziorak Iława.<br />
<br />
>>> Na drugim brzegu tej piłkarskiej rzeki jest imiennik Suchockiego, <b>Łukasz Święty</b>, który dopiero wypływa na szersze wody. Tak jak informowaliśmy w grudniu 2019, środkowy pomocnik od początku stycznia przebywa na testach w <b>Sokole Ostróda</b> (<b>Paweł Sagan</b> już z nich wrócił, a <b>Radosław Galas</b> w ogóle na nie nie pojechał – obaj to też zawodnicy iławskiego klubu). <br />
<br />
Podczas jednej z wewnętrznych gierek Święty zaprezentował się z bardzo dobrej strony, zdobył nawet gola pięknym strzałem w okienko (pajęczyny już nie ma na tej bramce), a do nas od razu po tym popisie dzwonił dziennikarz <b><i>„Gazety Ostródzkiej”</i></b> z pytaniem, kto to jest ten Święty? Bo dobry i sprytny.<br />
<br />
- Czas pokaże, jaka będzie moja przyszłość. Jestem już po pierwszej rozmowie z przedstawicielami Sokoła, teraz do porozumienia muszą dojść kluby z Iławy i Ostródy - mówi zawodnik, który podczas wczorajszego sparingu z Concordią Elbląg pojawił się w drugiej połowie i <b>wypracował jedną z bramek</b>: <b>Robert Chwastek</b> dobił jego uderzenie (gol na 3:1) a Sokół wygrał 5:1.<br />
<br />
- Naprawdę cieszę się, że Łukasz ma szansę na ten <b>sportowy awans</b>, jakim bez dwóch zdań byłoby przejście do zespołu z Ostródy. Szczerze mówiąc, przez ostatnie trzy lata poświęciłem mu dużo pracy, bo widziałem w nim <b>duży potencjał</b> – mówi <b>Wojciech Figurski</b>, trener IV-ligowej drużyny z Iławy.<br />
<br />
>>> <b>Jacek Malanowski w wojsku?</b> Już nawet słyszeliśmy gdzieś, że „na dobre”, czyli bez szans na grę w Jezioraku w rundzie wiosennej. To jednak nie jest prawda.<br />
- Prawdą jest, że <b>zacząłem zawodową służbę w wojsku</b>. Obecnie przebywam w jednostce w Elblągu, czekam na przysięgę – mówi nam bramkarz Jezioraka, który w armii ma odpowiadać za łączność. -<b> Dalej jednak jestem zawodnikiem Jezioraka</b>, choć akurat w te zimowe miesiące nie będę mógł trenować z taką intensywnością, jak pozostali koledzy z zespołu. Na ligę będę jednak gotowy – mówi Malanowski.<br />
<br />
- Rozmawiałem z Jackiem i ustaliliśmy, że będzie trenował raz w tygodniu, do tego będę miało go do dyspozycji podczas sparingów – mówi trener Figurski.<br />
<br />
>>> Dużo było o odejściach z Jezioraka, a <b>czy jest szansa na jakieś wzmocnienia</b>, przyjścia do klubu z ulicy Sienkiewicza? <br />
- Raczej nie ma szans na to, aby w zimę do naszej kadry dołączył ktoś oprócz<b> juniorów Jezioraka i Małego Jezioraka</b>. Nie stać nas na transfery z zewnątrz. Wszystko wskazuje na to, że w iławskim klubie <b>idzie czas oszczędności, a nie wydatków</b> – kończy trener drużyny wicelidera forBET IV ligi. <br />
<br />
<i>zico<br />
m.partyga@gazetaolsztynska.pl</i></div>
		</div>

		Polub nas na Facebooku: <iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FGazetaIlawska&width=450&layout=standard&action=like&size=small&show_faces=false&share=true&height=35" width="450" height="35" style="border:none;overflow:hidden;display:inline-block;vertical-align:middle;margin:0 0 0 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>				
		
			
		
		<div class="article-tags">Tagi: <a href="/tag/I%C5%82awa" title="Iława">Iława</a> <a href="/tag/sport" title="sport">sport</a> <a href="/tag/pi%C5%82ka+no%C5%BCna" title="piłka nożna">piłka nożna</a> <a href="/tag/Jeziorak+I%C5%82awa" title="Jeziorak Iława">Jeziorak Iława</a> <a href="/tag/IV+liga" title="IV liga">IV liga</a> <a href="/tag/zima" title="zima">zima</a> <a href="/tag/transfery" title="transfery">transfery</a> <a href="/tag/%C5%81ukasz+Suchocki" title="Łukasz Suchocki">Łukasz Suchocki</a> <a href="/tag/" title=""></a></div>	
			
		<p class="h2">Zobacz także</p><script type="text/javascript" src="http://mr1a.exs.pl/embed5.php?mid=MCw2NDB4NDgwLDMsMCwyMjcsNTQ4LDEsMCwwLDUwLDAsMCww"></script>	
		<div data-ns-type="simplePlacementCustom" data-ns-hash="dd9f349d3ba70a51b3d812ce5b4db4b3" class="kd_ns_placement"><script src="//emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom" async="async" ></script></div>		
	</div>		

	
	<div class="right">	
			<div class="box-right block-kto">
	<h2>Kto jest Kim - Kto.wm.pl</h2>
						<table class="kto">
				<tr>
									<td class="td1" rowspan="3"><a href="http://kto.wm.pl/opis/2128,lukasz-suchocki.html"><img width="60" height="60" class="f" src="http://m.wm.pl/2010/11/z1/nq8w7664-resize-26441.jpg" /></a></td>
									<td class="td2">
						<h3><a href="http://kto.wm.pl/opis/2128,lukasz-suchocki.html">Łukasz Suchocki</a></h3>
						<!--   Olsztyn -->
					</td>
				</tr>
				<tr>
					<td class="td3" style="font-size: 9px;">
						<div class="vote">Ocena: <span class="procent">-</span> (brak głosów)</div>	
					</td>
				</tr>
				<tr>
					<td class="td3">
											</td>
				</tr>				
			</table>
							</div>
  		
		 
		<div class="block-fullnews related"><h2>Pisaliśmy też o:</h2><ul class="bullet_arrow"><li class="row0"><a class="fl" href="http://ostroda.wm.pl/620920,Sokol-Ostroda-zaczal-testowanie-zawodnikow-przed-runda-rewanzowa.html" title="Sokół Ostróda zaczął testowanie zawodników przed rundą rewanżową"><img src="http://m.wm.pl/2019/12/z4/dsc-0064-595280.jpg" class="f" alt="Sokół Ostróda zaczął testowanie zawodników przed rundą rewanżową" /></a><a href="http://ostroda.wm.pl/620920,Sokol-Ostroda-zaczal-testowanie-zawodnikow-przed-runda-rewanzowa.html" class="t">Sokół Ostróda zaczął testowanie zawodników przed rundą rewanżową</a></li><li class="row1"><a class="fl" href="http://ilawa.wm.pl/608894,Jeziorak-rozgromil-Warmie-GKS-Wikielec-znowu-wygral-Pilkarska-sobota-pelna-emocji-WYNIKI-ZDJECIA.html" title="Jeziorak rozgromił Warmię, GKS Wikielec znowu wygrał! Piłkarska sobota pełna emocji [WYNIKI, ZDJĘCIA]"><img src="http://m.wm.pl/2019/09/z4/p1860325-580030.jpg" class="f" alt="Jeziorak rozgromił Warmię, GKS Wikielec znowu wygrał! Piłkarska sobota pełna emocji [WYNIKI, ZDJĘCIA]" /></a><a href="http://ilawa.wm.pl/608894,Jeziorak-rozgromil-Warmie-GKS-Wikielec-znowu-wygral-Pilkarska-sobota-pelna-emocji-WYNIKI-ZDJECIA.html" class="t">Jeziorak rozgromił Warmię, GKS Wikielec znowu wygrał! Piłkarska sobota pełna emocji [WYNIKI, ZDJĘCIA]</a></li><li class="row2"><a class="fl" href="http://ilawa.wm.pl/607606,Komu-zwyciestwo-komu-porazka-a-moze-remis-Znamy-wyniki-sobotnich-meczow-pilkarskich.html" title="Komu zwycięstwo, komu porażka a może remis? Znamy wyniki sobotnich meczów piłkarskich"><img src="http://m.wm.pl/2019/09/z4/p1860150-578581.jpg" class="f" alt="Komu zwycięstwo, komu porażka a może remis? Znamy wyniki sobotnich meczów piłkarskich" /></a><a href="http://ilawa.wm.pl/607606,Komu-zwyciestwo-komu-porazka-a-moze-remis-Znamy-wyniki-sobotnich-meczow-pilkarskich.html" class="t">Komu zwycięstwo, komu porażka a może remis? Znamy wyniki sobotnich meczów piłkarskich</a></li><li class="row3"><a class="fl" href="http://ilawa.wm.pl/606507,GKS-Wikielec-zrewanzowal-sie-Jeziorakowi-za-pucharowa-porazke-Lider-IV-ligi-wciaz-bez-straty-punktow-WIDEO-ZDJECIA.html" title="GKS Wikielec zrewanżował się Jeziorakowi za pucharową porażkę. Lider IV ligi wciąż bez straty punktów! [WIDEO, ZDJĘCIA]"><img src="http://m.wm.pl/2019/09/z4/p1850888-577172.jpg" class="f" alt="GKS Wikielec zrewanżował się Jeziorakowi za pucharową porażkę. Lider IV ligi wciąż bez straty punktów! [WIDEO, ZDJĘCIA]" /></a><a href="http://ilawa.wm.pl/606507,GKS-Wikielec-zrewanzowal-sie-Jeziorakowi-za-pucharowa-porazke-Lider-IV-ligi-wciaz-bez-straty-punktow-WIDEO-ZDJECIA.html" class="t">GKS Wikielec zrewanżował się Jeziorakowi za pucharową porażkę. Lider IV ligi wciąż bez straty punktów! [WIDEO, ZDJĘCIA]</a></li><li class="row4"><a class="fl" href="http://ilawa.wm.pl/606472,Znamy-wyniki-sobotnich-meczow-6-goli-M-Karczewskiego-A-dzis-derby-w-Ilawie-i-Frednowych.html" title="Znamy wyniki sobotnich meczów (6 goli M. Karczewskiego!). A dziś derby w Iławie i Frednowych"><img src="http://m.wm.pl/2019/09/z4/p1850228-577148.jpg" class="f" alt="Znamy wyniki sobotnich meczów (6 goli M. Karczewskiego!). A dziś derby w Iławie i Frednowych" /></a><a href="http://ilawa.wm.pl/606472,Znamy-wyniki-sobotnich-meczow-6-goli-M-Karczewskiego-A-dzis-derby-w-Ilawie-i-Frednowych.html" class="t">Znamy wyniki sobotnich meczów (6 goli M. Karczewskiego!). A dziś derby w Iławie i Frednowych</a></li></ul></div>		
				
	</div>	
	
</div>


			
	<div class="article-comments left">
		
<div id="comments">
    <h2 class="art-comments-border">
    	Komentarze (2)    
    	<a class="art-comments-more" href="/komentarze">pokaż wszystkie komentarze w serwisie</a>    	
    </h2>

	    <p class="art-comment-top">
	    	       	<a class="addComment btn_submit" rel="#addComment">Dodaj komentarz</a>
	       	<a class="refreshComments btn_submit">Odśwież</a>
	    	    </p>
	    
	    	    <p class="art-comment-sort">
	    	Zacznij od:
	    	<a href="?sort=best" rel="nofollow">najciekawszych</a>    	
	    	<a href="?sort=oldest" rel="nofollow">najstarszych</a>
	    	<a href="?sort=newest" rel="nofollow">najnowszych</a>    	
	    </p>
	    	
		<p class="logininfo">Dodawaj komentarze jako zarejestrowany użytkownik - <a href="/user/login/redirect/article/id/628558">zaloguj się</a> lub <a class="fb" href="/user/login-by-facebook/redirect/article/id/628558">wejdź przez <img src="/i/icons/fb.png" alt="FB" /></a></p>
		
	    <div id="addComment"></div>    

	<div id="commentsList">	<ol>
                <li id="comment2851836" class="anonymous">
        	<p class="art-comment-author">
        		<span class="author-name author-name-anonymous">Bleh</span> <span class="author-ip">#2851836 | 185.144.*.*</span>
        		<span class="comment-date">dzisiaj, 12:13</span>
        	</p>
        	        	<p class="art-comment-text">
        		        	            	    Oszczędzają na imprezę 75lecie Jezioraka         	            	</p>
        	<p class="art-comment-options">
        		<span class="art-comment-score">Ocena komentarza: poniżej poziomu (-3)</span>
        		<a rel="nofollow" href="/comments/report/id/2851836" class="art-comment-report" title="zgłoś obraźliwy/nieodpowiedni komentarz">!</a>
        								<a rel="nofollow" href="/comments/vote/id/2851836/mode/minus" class="voteComment minus" title="oceń komentarz jako poniżej pewnego poziomu"><img src="/i/icons/down.png" alt="-" /></a>
						<a rel="nofollow" href="/comments/vote/id/2851836/mode/plus" class="voteComment plus" title="oceń komentarz jako wart uwagi"><img src="/i/icons/up.png" alt="+" /></a>
					        		<a class="addComment" rel="#reply2851836">odpowiedz na ten komentarz</a>
        		        	</p>
        	<p id="reply2851836"></p>
        	        </li>
                <li id="comment2851827" class="anonymous">
        	<p class="art-comment-author">
        		<span class="author-name author-name-anonymous">tq</span> <span class="author-ip">#2851827 | 83.31.*.*</span>
        		<span class="comment-date">dzisiaj, 11:45</span>
        	</p>
        	        	<p class="art-comment-text">
        		        	            	    Czyżby szli drogą Motoru?        	            	</p>
        	<p class="art-comment-options">
        		<span class="art-comment-score">Ocena komentarza: poniżej poziomu (-1)</span>
        		<a rel="nofollow" href="/comments/report/id/2851827" class="art-comment-report" title="zgłoś obraźliwy/nieodpowiedni komentarz">!</a>
        								<a rel="nofollow" href="/comments/vote/id/2851827/mode/minus" class="voteComment minus" title="oceń komentarz jako poniżej pewnego poziomu"><img src="/i/icons/down.png" alt="-" /></a>
						<a rel="nofollow" href="/comments/vote/id/2851827/mode/plus" class="voteComment plus" title="oceń komentarz jako wart uwagi"><img src="/i/icons/up.png" alt="+" /></a>
					        		<a class="addComment" rel="#reply2851827">odpowiedz na ten komentarz</a>
        		        	</p>
        	<p id="reply2851827"></p>
        	        </li>
        	</ol>

	</div>
    
</div>




	
	</div>
	
	<div class="right">
		<div class="block-recent"><h2>Komentowane artykuły</h2><ul class="bullet_arrow"><li><a href="http://ilawa.wm.pl/627801,Badz-jak-Damian-zarejestruj-sie-jako-dawca-szpiku-i-uratuj-komus-zycie.html">Bądź jak Damian — zarejestruj się jako dawca szpiku i uratuj komuś życie! (12)</a></li><li><a href="http://ilawa.wm.pl/625040,Nie-zyje-dziewczynka-ktora-zatrula-sie-czadem-w-Ilawie.html">Nie żyje dziewczynka, która zatruła się czadem w Iławie (11)</a></li><li><a href="http://ilawa.wm.pl/628129,Wypadek-w-Ogrodziencu-Auto-21-latka-jest-mocno-zniszczone-a-on-i-pasazerka-trafili-do-szpitala.html">Wypadek w Ogrodzieńcu. Auto 21-latka jest mocno zniszczone, a on i pasażerka trafili do szpitala  <img src="/i/icons/gallery.png" class="article-icon" /> (8)</a></li><li><a href="http://ilawa.wm.pl/627214,Na-spotkaniu-noworocznym-u-wojta-Harmacinskiego-trzeba-byc-obowiazkowo-ZDJECIA-WIDEO.html">Na spotkaniu noworocznym u wójta Harmacińskiego trzeba być obowiązkowo! [ZDJĘCIA, WIDEO] (8)</a></li><li><a href="http://ilawa.wm.pl/626323,Poszukuja-sprawcy-smiertelnego-potracenia-psa.html">Poszukują sprawcy śmiertelnego potrącenia psa (7)</a></li></ul><a class="block-more" href="/komentarze">więcej &raquo;</a></div>	
												
	</div>
		

<div class="clear"></div>




<script type="text/javascript" src="http://katalog.wm.pl/widget.js?domain=ilawa.wm.pl&limit=8"></script>

<div class="block-ogloszenia">
		<div class="moto pic"><h2>Moto.wm.pl</h2><ul class="bullet_arrow"><li class="li1"><a class="fl" href="http://moto.wm.pl/ogloszenia/29808,sprzedam-seat-toledo-okazja.html"><img src="http://p.moto.wm.pl/00/33/98/47/z2/dsc00438-1318.jpg" class="f" alt="Olsztyn: Sprzedam Seat Toledo - Okazja" /></a><a href="http://moto.wm.pl/ogloszenia/29808,sprzedam-seat-toledo-okazja.html">Olsztyn: Sprzedam Seat Toledo -...</a></li><li class="li2"><a class="fl" href="http://moto.wm.pl/ogloszenia/36347,nowy-suv-tivoli-4x4-5-lat-gwarancji.html"><img src="http://p.moto.wm.pl/00/37/20/57/z2/c9f3836aa05962f2aaa264c8dac474ec-1782.jpg" class="f" alt="Olsztyn: NOWY SUV TIVOLI 4x4 5 lat Gwarancji" /></a><a href="http://moto.wm.pl/ogloszenia/36347,nowy-suv-tivoli-4x4-5-lat-gwarancji.html">Olsztyn: NOWY SUV TIVOLI 4x4 5...</a></li></ul><a class="block-more" href="http://moto.wm.pl/">więcej &raquo;</a></div>	<div class="dom pic"><h2>Dom.wm.pl</h2><ul class="bullet_arrow"><li class="li1"><a class="fl" href="http://dom.wm.pl//ogloszenia/150381,zamienie-mieszkanie-35-60-m2-olsztyn.html"><img src="http://g.dom.wm.pl/00/44/21/26/z2/domwmpl_550_1515574818.jpg" class="f" alt="Olsztyn: Zamienię mieszkanie 35.60 m2 - OLSZTYN" /></a><a href="http://dom.wm.pl//ogloszenia/150381,zamienie-mieszkanie-35-60-m2-olsztyn.html">Olsztyn: Zamienię mieszkanie 35.60...</a></li><li class="li2"><a class="fl" href="http://dom.wm.pl//ogloszenia/155833,zamienie-mieszkanie-99-m2-olsztyn.html"><img src="http://g.dom.wm.pl/00/46/66/81/z2/domwmpl_540_1570003222.jpg" class="f" alt="Olsztyn: Zamienię mieszkanie 99 m2 - OLSZTYN" /></a><a href="http://dom.wm.pl//ogloszenia/155833,zamienie-mieszkanie-99-m2-olsztyn.html">Olsztyn: Zamienię mieszkanie 99...</a></li></ul><a class="block-more" href="http://dom.wm.pl/">więcej &raquo;</a></div>	<div class="praca text"><h2>Praca.wm.pl</h2><ul class="bullet_arrow"><li class="li1"><a href="http://praca.wm.pl//ogloszenia/179919,pracownikow-budowlanych.html">Pracowników budowlanych </a></li><li class="li2"><a href="http://praca.wm.pl//ogloszenia/179822,pomocnikow-budowlanych.html">Pomocników budowlanych</a></li><li class="li3"><a href="http://praca.wm.pl//ogloszenia/179877,magazynierow-branza-instalacyjno-sanitarna-dobra-placa.html">Magazynierów- branża instalacyjno-sanitarna....</a></li><li class="li4"><a href="http://praca.wm.pl//ogloszenia/179925,sprzataczke-dorotowo.html">Sprzątaczkę Dorotowo</a></li><li class="li5"><a href="http://praca.wm.pl//ogloszenia/179920,pomocnikow-budowlanych.html">Pomocników budowlanych </a></li><li class="li6"><a href="http://praca.wm.pl//ogloszenia/179921,kucharka.html">kucharka - </a></li><li class="li7"><a href="http://praca.wm.pl//ogloszenia/179923,zdrowie-szwankuje-i-co-dalej-umow-sie-na-spotkanie-na.html">Zdrowie szwankuje i co dalej ......</a></li></ul><a class="block-more" href="http://praca.wm.pl/">więcej &raquo;</a></div>	
	<div class="katalog pic"><h2>Katalog firm</h2><ul class="bullet_arrow"><li class="li1"><a class="fl" href="http://katalog.wm.pl/85,88239,gabinet-ginekologiczny-lech-mickiewicz-lekarze-specjalisci-i-gabinety-olsztyn.html"><img src="http://l.katalog.wm.pl/00/08/82/39/g/bez-tytulu-1299532613_268.jpg" class="f" alt="Gabinet Ginekologiczny LECH MICKIEWICZ " /></a><a href="http://katalog.wm.pl/85,88239,gabinet-ginekologiczny-lech-mickiewicz-lekarze-specjalisci-i-gabinety-olsztyn.html">Gabinet Ginekologiczny LECH MICKIEWICZ </a></li><li class="li2"><a class="fl" href="http://katalog.wm.pl/22,121728,artplast-p-h-u-t-olsztyn-okna-drzwi-i-parapety-okna-drzwi-rolety-parapety-olsztyn.html"><img src="http://l.katalog.wm.pl/00/12/17/28/g/artplast-logo-katakog-1314347464_14.jpg" class="f" alt="ARTPLAST P.H.U.T - OLSZTYN OKNA DRZWI i PARAPETY" /></a><a href="http://katalog.wm.pl/22,121728,artplast-p-h-u-t-olsztyn-okna-drzwi-i-parapety-okna-drzwi-rolety-parapety-olsztyn.html">ARTPLAST P.H.U.T - OLSZTYN OKNA DRZWI i PARAPETY</a></li></ul><a class="block-more" href="http://katalog.wm.pl/">więcej &raquo;</a></div></div>

<div class="block-ogloszenia">
	<div class="pic half">
	   	<h2>Zagraj w GRY.wm.pl</h2>
		<ul>
			<li><a href="http://gry.wm.pl/empire" class="fl"><img alt="Goodgame Empire" src="http://media.goodgamestudios.com/www/publishers/images/empire180x135.jpg"></a></li>
			<li><a href="http://gry.wm.pl/bigfarm" class="fl"><img alt="Goodgame Big Farm" src="http://media.goodgamestudios.com/www/publishers/images/goodgame-bigfarm-publishers-thumb.jpg"></a></li>
			<li><a href="http://gry.wm.pl/poker" class="fl"><img alt="Goodgame Poker" src="http://media.goodgamestudios.com/www/publishers/images/goodgamepoker2-thumb.jpg"></a></li>
			<li><a href="http://gry.wm.pl/shadow-kings" class="fl"><img alt="Shadow Kings - The Dark Ages" src="http://media.goodgamestudios.com/www/publishers/images/shadow_kings_dark_ages/180x135_01.jpg"></a></li>
		</ul>		
	</div>
		
</div>

<div class="block-ogloszenia wide">
		
</div>


<div class="clear"></div>	

<div data-load="/go/dynamic/part/t/reporter" data-label="Reporter, TV"></div>





    	<div class="clear"></div>
    </div>	
	
	
	<div class="menu bottom">
		<ul class="navigation">
	    	<li><a href="http://gazetaolsztynska.pl/155199,KARIERA-W-EDYTOR-SP-Z-OO-DOLACZ-DO-NASZEGO-ZESPOLU.html">Praca u nas</a></li>
	    	<li><a href="/12676,Reklama-w-internecie.html">Reklama</a> </li>
	    	<li><a href="http://gazetaolsztynska.pl/515043,Polityka-prywatnosci-portali-internetowych-wydawanych-przez-Grupa-WM-Sp-z-o-o.html">Polityka Prywatności</a></li> 
	    	<li><a href="/358,Kontakt-Redakcja-Gazety-Olsztynskiej.html">Kontakt</a></li> 
	    	<li><a href="/regulaminy/821-0.html">Regulaminy</a> </li>
			<li><a href="http://drukarnia.gazetaolsztynska.pl/" title="Drukarnia Olsztyn">Drukarnia</a></li>
			<li><a href="http://gazetaolsztynska.pl/patronaty">Patronaty</a> </li>
		</ul>
	</div>		
	
	<div id="footer">
        <ul>
        	<li class="header">Portale</li>
            <li><a href="http://wm.pl/" title="Portal Warmii i Mazur">WM.pl</a></li>
            <li><a href="http://gazetaolsztynska.pl/" title="Gazeta Olsztyńska">Gazeta Olsztyńska</a></li>
            <li><a href="http://dziennikelblaski.pl/" title="Wiadomości z Elbląga">Dziennik Elbląski</a></li>
            <li><a href="http://familie.pl/" title="Portal rodziców">Familie</a></li>
        </ul>    
            			
        <ul>
        	<li class="header">Serwisy tematyczne</li>
            <li><a href="http://biznes.wm.pl" title="Biznes.wm.pl">Biznes i Finanse</a></li><li><a href="http://ekomazury.wm.pl" title="Ekomazury.wm.pl">Ekomazury</a></li><li><a href="http://gry.wm.pl" title="Gry.wm.pl">Gry</a></li><li><a href="http://kto.wm.pl" title="Kto jest kim...">Kto jest kim...</a></li><li><a href="http://kultura.wm.pl" title="Kultura.wm.pl">Kultura</a></li><li><a href="http://orientacja.pl" title="Imprezy, Film, Koncerty, Kultura, Clubbing">Orientacja</a></li><li><a href="http://planetawiedzy.pl" title="Planeta Wiedzy">Planeta Wiedzy</a></li><li><a href="http://rolniczeabc.pl" title="Strona bezpłatnego dodatku do Gazety Olsztyńskiej">Rolnicze ABC</a></li><li><a href="http://student.wm.pl" title="Portal dla każdego Studenta - informacje, rekrutacja, studia, uczelnie, juwenalia">Student</a></li><li><a href="http://ukraincy.wm.pl" title="Ukraińcy">Ukraińcy</a></li><li><a href="http://wiara.wm.pl" title="Wiara.wm.pl">Wiara</a></li><li><a href="http://zdrowie.wm.pl" title="Wszystko o zdrowiu i urodzie. Pielęgnacja ciała, odchudzanie, sport, aktywny wypoczynek, fitness, opalanie.">Zdrowie</a></li><li><a href="http://zwierzeta.wm.pl" title="Psy, Koty, Konie, Fretki - Porady, pielęgnacja i informacje">Zwierzęta</a></li>        </ul>                			        		
            		
        <ul>
        	<li class="header">Serwisy miejskie</li>
            <li><a href="http://bartoszyce.wm.pl" title="Portal miasta Bartoszyc">Bartoszyce</a></li><li><a href="http://braniewo.wm.pl" title="Portal Braniewa i okolic">Braniewo</a></li><li><a href="http://dzialdowo.wm.pl" title="Portal miasta Działdowa">Działdowo</a></li><li><a href="http://elk.wm.pl" title="Wiadomości z Ełku">Ełk</a></li><li><a href="http://gizycko.wm.pl" title="Giżycko">Giżycko</a></li><li><a href="http://goldap.wm.pl" title="Portal miasta Gołdapi">Gołdap</a></li><li><a href="http://ilawa.wm.pl" title="Portal miasta Iławy">Iława</a></li><li><a href="http://ketrzyn.wm.pl" title="Informacje z Kętrzyna i powiatu kętrzyńskiego">Kętrzyn</a></li><li><a href="http://lidzbarkwarminski.wm.pl" title="Portal miejski Lidzbarka Warmińskiego">Lidzbark Warmiński</a></li><li><a href="http://lubawa.wm.pl" title="Portal miasta Lubawy">Lubawa</a></li><li><a href="http://morag.wm.pl" title="Morąg">Morąg</a></li><li><a href="http://mragowo.wm.pl" title="Portal miasta Mrągowa">Mrągowo</a></li><li><a href="http://nidzica.wm.pl" title="Informacje z Nidzicy i okolic">Nidzica</a></li><li><a href="http://nowemiasto.wm.pl" title="NoweMiasto">Nowe Miasto Lubawskie</a></li><li><a href="http://olecko.wm.pl" title="Portal miejski Olecka">Olecko</a></li><li><a href="http://olsztyn.wm.pl" title="Serwis informacyjny stolicy Warmii i Mazur">Olsztyn</a></li><li><a href="http://ostroda.wm.pl" title="Ostróda - Informacje, imprezy, sport, ogłoszenia, firmy">Ostróda</a></li><li><a href="http://pisz.wm.pl" title="Pisz - Informacje, imprezy, firmy z Pisza">Pisz</a></li><li><a href="http://szczytno.wm.pl" title="Szczytno">Szczytno</a></li><li><a href="http://wegorzewo.wm.pl" title="Portal miejski Węgorzewa">Węgorzewo</a></li>        </ul>
            			
        <ul>
        	<li class="header">Sąsiednie gminy</li><li><a href="http://biskupiecpomorski.wm.pl" title="BiskupiecPomorski">Biskupiec Pomorski</a></li><li><a href="http://kisielice.wm.pl" title="Portal gminy Kisielice">Kisielice</a></li><li><a href="http://lubawa.wm.pl" title="Portal miasta Lubawy">Lubawa</a></li><li><a href="http://milomlyn.wm.pl" title="Miłomłyn">Miłomłyn</a></li><li><a href="http://mszanowo.wm.pl" title="Mszanowo">Mszanowo</a></li><li><a href="http://susz.wm.pl" title="Portal gminy Susz">Susz</a></li><li><a href="http://zalewo.wm.pl" title="Portal gminy Zalewo">Zalewo</a></li><li class="header">Sąsiednie powiaty</li><li><a href="http://dzialdowo.wm.pl" title="Portal miasta Działdowa">Działdowo</a></li><li><a href="http://nowemiasto.wm.pl" title="NoweMiasto">Nowe Miasto Lubawskie</a></li><li><a href="http://ostroda.wm.pl" title="Ostróda - Informacje, imprezy, sport, ogłoszenia, firmy">Ostróda</a></li>        </ul>   	
		
		<div>
			Iława w Internecie. Najnowsze wydarzenia, informacje o imprezach, ogłoszenia z regionu, firmy z Iławy i powiatu. Twórz z nami swój serwis miasta Iława, dodawaj informacje, komentuj, dziel się newsami.<br />
<br />
<br />
 <b>Adres redakcji:</b> <br />
ul. Sobieskiego 1/1/k, 14-200 Iława <br />
tel./fax: 89 648 77 36 <br />
e-mail: <a href="mailto:ilawa@gazetaolsztynska.pl">ilawa@gazetaolsztynska.pl</a> <br />
Skype: go-ilawa<br />
<br />
<b>Biuro reklamy internetowej:</b> <br />
tel./fax: 89 648 77 36, 89 648 88 91 <br />
e-mail: <a href="mailto:r.ilawa@gazetaolsztynska.pl">r.ilawa@gazetaolsztynska.pl</a><br />
<br />
			<br />
			Patronaty:<br />tel. 89 539 74 02<br /><a href="mailto:patronaty@wm.pl">patronaty@wm.pl</a><br />
		</div>
		<p>GRUPA WM Sp. z o. o. jest członkiem <a target="_blank" href="http://www.iabpolska.pl/">IAB Polska</a></p>			
	</div>

	<div id="copyright">		
			2001-2020 &copy; Gazeta Olsztyńska, Wszelkie prawa zastrzeżone, GRUPA WM Sp. z o. o., 10-364 Olsztyn, ul. Tracka 5
			<small>Serwer: www2.</small>
	</div>
	
</div>
     
<script type="text/javascript" src="http://wm.pl/js/miejskie/scripts.min.js?blockinfo"></script>
<script type="text/javascript" src="https://adserwer.xwords.pl/rewords.js?cid=1009"></script>
<script type="text/javascript">
    //<![CDATA[
    if(document.location.protocol=="http:"){ var Tynt=Tynt||[];Tynt.push("d_DwTGl4Or4iuBadbi-bpO");Tynt.i={"ap":"Zobacz więcej:"}; (function(){var s=document.createElement("script");s.async="async";s.type="text/javascript";s.src="http://tcr.tynt.com/ti.js";var h=document.getElementsByTagName("script")[0];h.parentNode.insertBefore(s,h);})(); }     //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    var w2g = w2g || {};
						w2g.targeting = {
					        tag : ['Ilawa','sport','pilka-nozna','Jeziorak-Ilawa','IV-liga','zima','transfery','Lukasz-Suchocki','Sport']
						};    //]]>
</script>
<script type="text/javascript" async="true" src="https://lib.wtg-ads.com/lib.min.js"></script>
<script type="text/javascript">
    //<![CDATA[
    $(function() { $(".article-picture a, .art-text .media-image").overlay(); });    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
$(function(){
   var parent = 0;

   $("#comments").delegate("#comment_post","click",function(event){
   		$(this).val("Czekaj...");
     	$.post("/comments/post/id/628558/parent/"+parent, $("#comment").serialize(), function(data){ $("#commentsList").html(data); $("#addComment").html(""); if(parent > 0) $("#replies"+parent).load("/comments/show-children/id/628558/parent/"+parent); });  
     	return false;
   });
   
   $("#comments").delegate(".art-comment-report","click",function(){
		if(confirm("Na pewno chcesz zgłosić ten komentarz do moderacji?")) { var url = $(this).attr("href"); var a = $(this); $.post(url,function(){ a.fadeOut(); }); }
        return false;
   });

   $("#comments").delegate(".voteComment","click",function(){
		if(confirm("Czy na pewno chcesz ocenić komentarz?")) { var url = $(this).attr("href"); var parent = $(this).parent(); parent.find(".voteComment").remove(); parent.find(".voteComment").hide(); $.post(url,function(data){ parent.find(".art-comment-score").html(data); }); }
        return false;
   });   

   $("#comments").delegate("a.addComment","click",function(){ 
   		var trigger = $(this).attr("rel"); 
   		parent = trigger.substr(6);
   		$.get("/comments/post/id/628558",function(response){ $("#art-comment-form").remove(); $(trigger).html(response); }); 
   });	   
   	
   $("#comments").delegate("a.showReplies","click",function(){ 
   		container = $(this).attr("rel"); 
   		id = container.substr(8);
   		$(container).load("/comments/show-children/id/628558/parent/"+id);
   });	 

   $("#comments").delegate("a.showHiddenComment","click",function(){ 
   		$(this).parent().find("span").show();
   		$(this).parent().parent().find(".art-comment-options").show();
   		$(this).remove(); 
   		return false;
   });	   
   	
   $("#comments").delegate(".art-comment-sort > a, .showAllComments, .refreshComments","click",function(){ 
   		$.get("/comments/show/id/628558/"+$(this).attr("href"), function(data){
			$("#commentsList ol").replaceWith(data);
			$(".showAllComments").remove();
		});		
   		return false;
   });	   	

});    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
                $(document).ready(function(){              
                    $('.art-text a').mouseup(function(e){
                		if(e.which == 3) return false;
                        var url = $(this).attr('href');
                        if (e.currentTarget.host != window.location.host) {
                            _gaq.push(['_trackEvent', 'Link zewnętrzny', e.currentTarget.host, url, 0]);
                		e.preventDefault();
                		return false;
                             var newtab = (e.metaKey || e.ctrlKey || which == 2) ? true : false;
                             if (!newtab) { e.preventDefault(); setTimeout('document.location = "' + url + '"', 100); }
                        }
                    }); 
                	$('#content').delegate('.eventAB a','click',function(){
                	    _gaq.push(['_trackEvent', 'Wyjście z bloku', $(this).parents('.eventAB').find('h2').text(), 'B', 0]);         		
        			}); 
                });    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    $(function(){
        		$(document).delegate('.weather select', 'change', function() {
        			var div = $(this).parents('.weather').css('opacity','0.3');
            		$.post('/ajax/weather/city/'+$(this).val(), {header:'',icons:'light',citySelect:'top'}, function(data){
        				div.replaceWith(data);
        			});
        		});
        	});    //]]>
</script>     
        	
<script type="text/javascript" src="/js/rodo-wm.js"></script>
</body>
</html>