<!doctype html>
<html lang="pl">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />      	
	<title>Jakość powietrza to jakość naszego zdrowia i życia - Iława</title>	
	<meta property="og:title" content="Jakość powietrza to jakość naszego zdrowia i życia" />
<meta property="og:url" content="http://ilawa.wm.pl/624080,Jakosc-powietrza-to-jakosc-naszego-zdrowia-i-zycia.html" />
<meta property="og:image" content="http://m.wm.pl/2019/12/z0/smog-fot-529658-599350.jpg" />
<meta name="keywords" content="Powiat iławski,Iława,ochrona środowiska,powietrze,sezon grzewcze,smog,piece,,Edu" />
<meta name="description" content="W ostatnich latach dane o stanie powietrza w polskich miastach są alarmujące. Dominują one w rankingach najbardziej zanieczyszczonych miast Unii Europejskiej. Pozyskiwanie ciepła ze spalania paliw stałych – węgla i drewna, w urządzeniach grzewczych małej..." />	<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script type="text/javascript" src="//wm.pl/js/jquery.utils.js"></script>
<script type="text/javascript" src="http://wm.pl/js/iscroll-5.js"></script>	
		
	<link href="http://m.wm.pl/2019/12/n/smog-fot-529658-599350.jpg" rel="image_src" />
<link href="//wm.pl/s/go/style-2.0.css" media="screen" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/miasta/style-2.0.css?logotype" media="screen" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/go/style-lg-2.0.css" media="screen and (max-width: 1240px)" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/go/style-md-2.0.css" media="screen and (max-width: 1020px)" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/go/style-sm-2.0.css" media="screen and (max-width: 760px)" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/miasta/style-responsive-2.0.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://ilawa.wm.pl/najnowsze.rss" rel="alternate" type="application/rss+xml" title="Portal miasta Iławy - najnowsze artykuły" />
<link href="/s/article-2.0.css" media="screen" rel="stylesheet" type="text/css" />	
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zZzgu6b598XoA4t2_heogdVrnF8Z9hiHHx4d.P3ChcL.O7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://galindia.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

	<script type="text/javascript">
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-15927154-1']);
                  _gaq.push(['_trackPageview']);
                
                  _gaq.push(['b._setAccount', 'UA-46029911-1']);
                  _gaq.push(['b._setPageGroup', '1', 'Edukacja / Społeczeństwo']);
                  _gaq.push(['b._setDomainName', 'wm.pl']);
                  _gaq.push(['b._trackPageview']);
                  (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;                    
                	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                  })();
                </script>	
		
</head>
<body class="portal29 portal-logotype article">


<div id="page">

    <div id="headline">
    	<p class="links">
    		    		
    		<a href="http://wm.pl/">WM.pl</a> 
    		<a href="http://gazetaolsztynska.pl/">Gazeta Olsztyńska</a> 
    		<a href="/profile/me">Twoje konto</a> 
    	</p>
    	<p><span>Czwartek, 19 grudnia 2019</span>. Imieniny Beniaminy, Dariusza, Gabrieli</p>    	
    </div>	
	
		<div id="header">
		<div id="logo">
			<a href="/" title="Iława.wm.pl">
								<img src="/i/miasta/logo/logo-29.jpg" alt="Iława.wm.pl" />
							</a>
		    <p>Iława – informacje, imprezy, sport, ogłoszenia, firmy<br />
<br />
</p>
		</div>

		<!-- <a href="http://gazetaolsztynska.pl" class="logotype logotype-right"><img src="http://miasta.wm.pl/i/miasta/gazetaolsztynskaW.png"></a> -->		
		
		<iframe id="fb" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/GazetaIlawska&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=trebuchet+ms&amp;height=70&amp;appId=141818292568422" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:70px;" allowTransparency="true"></iframe>
		<a class="print" href="http://kupgazete.pl/"><img src="//m.wm.pl/gofiles/BGIL_01.jpg" /></a>		
		<div class="weather "><p>
<select name="city" id="city" style="width: 100%;">
    <option value="27">Bartoszyce</option>
    <option value="39">Braniewo</option>
    <option value="10">Działdowo</option>
    <option value="5">Elbląg</option>
    <option value="6">Ełk</option>
    <option value="15">Giżycko</option>
    <option value="28">Gołdap</option>
    <option value="29" selected="selected">Iława</option>
    <option value="12">Kętrzyn</option>
    <option value="31">Lidzbark Warmiński</option>
    <option value="7">Mrągowo</option>
    <option value="17">Nidzica</option>
    <option value="8">Nowe Miasto Lubawskie</option>
    <option value="30">Olecko</option>
    <option value="4">Olsztyn</option>
    <option value="9">Ostróda</option>
    <option value="32">Pisz</option>
    <option value="201">Sokołów Podlaski</option>
    <option value="33">Szczytno</option>
    <option value="34">Węgorzewo</option>
</select></p><ul><li class="day1"><a title="Pochmurno" href="/pogoda/29/Ilawa" title="Cloudy"><i class="icon-Symbol4-day"></i></a><p><strong>dzisiaj</strong><span class="temp">2 / 2 &deg;C</span> <span class="wind">wiatr: 18 km/h</span> </p></li><li class="day2"><a title="Pogodnie" href="/pogoda/29/Ilawa" title="Fair"><i class="icon-Symbol2-day"></i></a><p><strong>jutro</strong><span class="temp">5 / 8 &deg;C</span> <span class="wind">wiatr: 21 km/h</span> </p></li></ul></div>       
		
		<hr />   
	</div>
		
	<div class="menu">
		<ul class="navigation">
			<li><a href="/"><img src="//wm.pl/i/go/icons/home.png" alt="Strona główna" height="24" width="24" /></a></li>
			<li class="page454"><a href="/imprezy" title="">Imprezy</a></li><li class="page456"><a href="/Na-sygnale/322-0.html" title="">Na sygnale</a></li><li class="page457"><a href="/Sport/321-0.html" title="">Sport</a></li><li class="page1327"><a href="/Nasze-szkoly/323-0.html" title="">Nasze szkoły</a></li><li class="page1582"><a href="/historia" title="">Historia</a></li><li class="page681"><a href="http://ilawa.wm.pl/komentarze" title="Komentarze użytkowników">Podyskutuj</a></li><li class="page458"><a href="/fotogalerie" title="">Galerie</a></li><li class="page2229"><a href="http://biznes.wm.pl/pozyczki-dla-firm" title="Finansowanie działalności i rozwoju firm w Iławie">Finanse dla firm</a></li><li class="page2228"><a href="http://biznes.wm.pl/chwilowki" title="Pożyczki - chwilówki online"><font color="yellow">Pożyczki - chwilówki</font></a></li>			<li><a title="Ogłoszenia, oferty, promocje" href="/ogloszenia-oferty">Ogłoszenia</a></li>
						<li><a title="Plebiscyty Gazety Olsztyńskiej" href="http://gazetaolsztynska.pl/plebiscyty">Plebiscyty</a></li>
						<li><a title="Iława - mapa" href="/mapa">Mapa</a></li>
			<li class="search"><a title="Wyszukiwarka" href="/search/index"><img src="//wm.pl/i/go/icons/search.png" alt="Szukaj" height="24" width="24" /></a></li>			
		</ul>
		
	</div>

    <div class="breadcrumbs"><a id="breadcrumbs-3" href="http://miasta.wm.pl">Serwisy Miejskie</a> &raquo; <a id="breadcrumbs-29" href="http://ilawa.wm.pl">Iława</a> &raquo; Artykuł</div>
	
    <div id="content">
    	

<div class="article">

	<h1>Jakość powietrza to jakość naszego zdrowia i życia</h1>

	<div class="meta">
		2019-12-19 12:40:02 (ost. akt: 2019-12-19 13:07:55)			</div>	

	<div class="left">

		<div class="article-picture z9"><a href="http://m.wm.pl/2019/12/orig/smog-fot-529658-599350.jpg" rel="#overlay"><img src="http://m.wm.pl/2019/12/z9/smog-fot-529658-599350.jpg" alt="To, niestety, częsty widok w sezonie grzewczym" /></a><p class="description">To, niestety, częsty widok w sezonie grzewczym</p><p class="author">Autor zdjęcia: archiwum/bu</p></div>		
		<div class="share-toolbox"><p>Podziel się:</p><div class="shareaholic-canvas" data-app="share_buttons" data-app-id="20934591"></div></div><script type="text/javascript" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="2a4cd439e279fa9a5c5c375f6f46309a" data-cfasync="false" async="async"></script>				
		<div class="article-content rw_image">
					
		    <p class="lead"><strong>W ostatnich latach dane o stanie powietrza w polskich miastach są alarmujące. Dominują one w rankingach najbardziej zanieczyszczonych miast Unii Europejskiej. Pozyskiwanie ciepła ze spalania paliw stałych – węgla i drewna, w urządzeniach grzewczych małej mocy oraz wprowadzanie dużych ilości zanieczyszczeń do powietrza z niskich kominów o wysokości poniżej 40 m, prowadzi do powstawania zjawiska tzw. niskiej emisji.</strong></p>
		    <div class="art-text intextAd">Urządzenia grzewcze, które posiadamy w naszych domach są często znacznie mniej zaawansowane technicznie niż duże instalacje i nie posiadają nowoczesnych systemów oczyszczania spalin. Zanieczyszczenia z tak niskich kominów nie mogą być efektywnie rozcieńczone w wyższych warstwach atmosfery, bo tam po prostu nie docierają. W konsekwencji kumulacja wysokich stężeń zanieczyszczeń w strefie o gęstej zabudowie, w połączeniu z niekorzystnymi warunkami pogodowymi takimi jak duża wilgotność powietrza (mgła, bliskość akwenów wodnych) i brak wiatru, prowadzi do powstawania zjawiska smogu, bardzo groźnego dla naszego życia i zdrowia. <br />
<br />
<b>Bezpośrednie zagrożenia</b><br />
Głównym szkodliwym dla zdrowia zanieczyszczeniem, emitowanym ze spalania paliw stałych, jest pył (TSP), w tym sadza oraz wielopierścieniowe węglowodory aromatyczne (WWA) i inne związki organiczne (tworzące tzw. substancję smolistą) widoczne w postaci dymu unoszącego się z komina. Dla naszego zdrowia szczególnie niebezpieczne są drobne ziarna pyłu – frakcje PM 10, PM 2,5 czy PM 1,0 (wartość wskaźnika PM odpowiada średnicy w μm). Im większy udział tych bardzo drobnych ziaren z drobinkami sadzy, tym większa szkodliwość dla zdrowia człowieka. Pierwsze z nich, czyli PM 10 mają zdolność do trwałego zawisania w powietrzu, mniejsze PM 2,5 mogą swobodnie penetrować nasze górne drogi oddechowe, natomiast najdrobniejsze cząstki PM 1,0, jeśli dotrą do pęcherzyków płucnych, mogą swobodnie wnikać do naszego krwioobiegu. <br />
<br />
Drobne ziarna pyłu są szczególnie niebezpieczne dla zdrowia, zawierają bowiem metale ciężkie (arsen, rtęć, ołów, kadm). Na powierzchni drobin pyłu niesione są WWA, w tym rakotwórczy benzo(a)piren oraz dioksyny i furany. Z tego powodu emisje pyłu (jego drobnych frakcji) łączy się bezpośrednio z chorobami układu oddechowego i krążenia (zawały, udary mózgu, rak płuc itp.). Podwyższone stężenie pyłów prowadzi więc do wzrostu śmiertelności ludności. Substancjom chemicznym zawartym w pyle przypisuje się również odpowiedzialność za alergie. Długotrwałe przebywanie na obszarach o wysokich stężeniach zanieczyszczeń w powietrzu może powodować rozwój przewlekłej obturacyjnej choroby płuc. Światowa Organizacja Zdrowia (WHO) ocenia, że wskutek tzw. niskiej emisji, powodowanej przez sektor mieszkalnictwa, w Polsce co roku przedwcześnie umiera ok. 48 tys. ludzi. <br />
<br />
<b>Zadbajmy o czystość powietrza</b><br />
Niezmiernie ważna jest zatem powszechna świadomość i dbałość o to, aby ogrzewanie naszych domów nie powodowało negatywnych skutków środowiskowych i zdrowotnych. Konieczne jest jak najszybsze wyeliminowanie wszystkich źródeł złego spalania paliw stałych małej mocy, również na obszarach gdzie brak jest sieci ciepłowniczych czy gazu sieciowego. Można to osiągnąć przez zastosowanie nowoczesnych urządzeń grzewczych o dużej sprawności cieplnej i niskiej emisyjności oraz spalanie wysokiej jakości paliw. Tylko takie podejście pozwala zaspokoić nasze potrzeby bytowe – ogrzać dom bez pogorszenia stanu środowiska naturalnego i naszego zdrowia oraz bez ponoszenia dodatkowych kosztów. Ważne jest także by powiedzieć, że to nie tylko stosowanie węgla i drewna w przestarzałych urządzeniach grzewczych małej mocy jest odpowiedzialne za zanieczyszczenie powietrza. Jako kolejne przyczyny możemy wymienić również:<br />
— pozorne oszczędności związane ze stosowaniem najtańszych paliw stałych, jednocześnie paliw bardzo niskiej jakości;<br />
— instalowanie tanich i prostych instalacji grzewczych, jednocześnie urządzeń o niskiej sprawności;<br />
— nadmierne zużycie paliw wynikające z braku odpowiedniej izolacji budynków;<br />
— złą praktykę spalania odpadów komunalnych i odpadowych tworzyw sztucznych;<br />
— brak wiedzy i świadomości właścicieli starych urządzeń grzewczych na paliwa stałe o zagrożeniu dla własnego zdrowia, swoich bliskich i sąsiadów, wynikającym z użytkowania takich instalacji i o pozytywnych skutkach ekonomicznych ich wyeliminowania.<br />
<br />
Stosowanie techniki czystego spalania paliw stałych pozwala uzyskać możliwie najwyższą efektywność przetworzenia energii chemicznej paliw, w wyniku czego następuje zmniejszenie jednostkowej emisji dwutlenku węgla – gazu cieplarnianego, a tym samym ograniczenie zmian klimatu. Zatem warto zwrócić uwagę na to, w jaki sposób ogrzewamy nasz dom i zastanowić się czy przypadkiem przez nasze niewłaściwe postępowanie nie przykładamy ręki do pogarszającej się jakości powietrza.<br />
<br />
<i>Mateusz Szauer, naczelnik Wydziału Ochrony Środowiska i Rolnictwa<br />
Starostwa Powiatowego w Iławie</i></div>
		</div>

		Polub nas na Facebooku: <iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FGazetaIlawska&width=450&layout=standard&action=like&size=small&show_faces=false&share=true&height=35" width="450" height="35" style="border:none;overflow:hidden;display:inline-block;vertical-align:middle;margin:0 0 0 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>				
		
			
		
		<div class="article-tags">Tagi: <a href="/tag/Powiat+i%C5%82awski" title="Powiat iławski">Powiat iławski</a> <a href="/tag/I%C5%82awa" title="Iława">Iława</a> <a href="/tag/ochrona+%C5%9Brodowiska" title="ochrona środowiska">ochrona środowiska</a> <a href="/tag/powietrze" title="powietrze">powietrze</a> <a href="/tag/sezon+grzewcze" title="sezon grzewcze">sezon grzewcze</a> <a href="/tag/smog" title="smog">smog</a> <a href="/tag/piece" title="piece">piece</a> <a href="/tag/" title=""></a></div>	
			
		<p class="h2">Zobacz także</p><script type="text/javascript" src="http://mr1a.exs.pl/embed5.php?mid=MCw2NDB4NDgwLDMsMCwyMjcsNTQ4LDEsMCwwLDUwLDAsMCww"></script>	
		<div data-ns-type="simplePlacementCustom" data-ns-hash="dd9f349d3ba70a51b3d812ce5b4db4b3" class="kd_ns_placement"><script src="//emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom" async="async" ></script></div>		
	</div>		

	
	<div class="right">	
		  		
		 
		<div class="block-fullnews related"><h2>Pisaliśmy też o:</h2><ul class="bullet_arrow"><li class="row0"><a class="fl" href="http://ilawa.wm.pl/615078,Czym-dzisiaj-oddychamy-Sprawdzamy-wskazania-czujnikow-jakosci-powietrza.html" title="Czym dzisiaj oddychamy? Sprawdzamy wskazania czujników jakości powietrza"><img src="http://m.wm.pl/2019/10/z4/powietrze-ilawa-588053.jpg" class="f" alt="Czym dzisiaj oddychamy? Sprawdzamy wskazania czujników jakości powietrza" /></a><a href="http://ilawa.wm.pl/615078,Czym-dzisiaj-oddychamy-Sprawdzamy-wskazania-czujnikow-jakosci-powietrza.html" class="t">Czym dzisiaj oddychamy? Sprawdzamy wskazania czujników jakości powietrza</a></li><li class="row1"><a class="fl" href="http://ilawa.wm.pl/613671,W-czasie-II-wojny-swiatowej-w-Lubawie-istnial-hitlerowski-Tajny-Oboz-Karny-dla-Mlodocianych-WSPOMNIENIA-ZDJECIA.html" title="W czasie II wojny światowej w Lubawie istniał hitlerowski Tajny Obóz Karny dla Młodocianych [WSPOMNIENIA, ZDJĘCIA]"><img src="http://m.wm.pl/2019/10/z4/dzieci-podczas-pracy-w-obozie-w-lodzi-ii-wojna-s-wiatowa-586377.jpg" class="f" alt="W czasie II wojny światowej w Lubawie istniał hitlerowski Tajny Obóz Karny dla Młodocianych [WSPOMNIENIA, ZDJĘCIA]" /></a><a href="http://ilawa.wm.pl/613671,W-czasie-II-wojny-swiatowej-w-Lubawie-istnial-hitlerowski-Tajny-Oboz-Karny-dla-Mlodocianych-WSPOMNIENIA-ZDJECIA.html" class="t">W czasie II wojny światowej w Lubawie istniał hitlerowski Tajny Obóz Karny dla Młodocianych [WSPOMNIENIA, ZDJĘCIA]</a></li><li class="row2"><a class="fl" href="http://ilawa.wm.pl/608629,Terapia-online-moze-byc-rownie-skuteczna-jak-ta-w-gabinecie-wywiad-z-Magdalena-Kowalska.html" title="Terapia online może być równie skuteczna, jak ta w gabinecie [wywiad z Magdaleną Kowalską]"><img src="http://m.wm.pl/2019/09/z4/4-1-f-psycholog-inkubator-579757.jpg" class="f" alt="Terapia online może być równie skuteczna, jak ta w gabinecie [wywiad z Magdaleną Kowalską]" /></a><a href="http://ilawa.wm.pl/608629,Terapia-online-moze-byc-rownie-skuteczna-jak-ta-w-gabinecie-wywiad-z-Magdalena-Kowalska.html" class="t">Terapia online może być równie skuteczna, jak ta w gabinecie [wywiad z Magdaleną Kowalską]</a></li><li class="row3"><a class="fl" href="http://ilawa.wm.pl/601720,Organizacje-pozarzadowe-moga-skladac-propozycje-wspolpracy-i-wnioski-o-dotacje.html" title="Organizacje pozarządowe mogą składać propozycje współpracy i wnioski o dotacje"><img src="http://m.wm.pl/2019/08/z4/f-konferencja-1080x675-571152.jpg" class="f" alt="Organizacje pozarządowe mogą składać propozycje współpracy i wnioski o dotacje" /></a><a href="http://ilawa.wm.pl/601720,Organizacje-pozarzadowe-moga-skladac-propozycje-wspolpracy-i-wnioski-o-dotacje.html" class="t">Organizacje pozarządowe mogą składać propozycje współpracy i wnioski o dotacje</a></li><li class="row4"><a class="fl" href="http://ilawa.wm.pl/600055,Mloda-architekt-spod-Ilawy-chce-stworzyc-modelowy-budynek-o-cechach-architektury-regionalnej-WYWIAD.html" title="Młoda architekt spod Iławy chce stworzyć modelowy budynek o cechach architektury regionalnej [WYWIAD]"><img src="http://m.wm.pl/2019/08/z4/4-1-inkubator-569102.jpg" class="f" alt="Młoda architekt spod Iławy chce stworzyć modelowy budynek o cechach architektury regionalnej [WYWIAD]" /></a><a href="http://ilawa.wm.pl/600055,Mloda-architekt-spod-Ilawy-chce-stworzyc-modelowy-budynek-o-cechach-architektury-regionalnej-WYWIAD.html" class="t">Młoda architekt spod Iławy chce stworzyć modelowy budynek o cechach architektury regionalnej [WYWIAD]</a></li></ul></div>		
				
	</div>	
	
</div>


			
	<div class="article-comments left">
		
<div id="comments">
    <h2 class="art-comments-border">
    	Komentarze (0)    
    	<a class="art-comments-more" href="/komentarze">pokaż wszystkie komentarze w serwisie</a>    	
    </h2>

	    <p class="art-comment-top">
	    	       	<a class="addComment btn_submit" rel="#addComment">Dodaj komentarz</a>
	       	<a class="refreshComments btn_submit">Odśwież</a>
	    	    </p>
	    
	    	
		<p class="logininfo">Dodawaj komentarze jako zarejestrowany użytkownik - <a href="/user/login/redirect/article/id/624080">zaloguj się</a> lub <a class="fb" href="/user/login-by-facebook/redirect/article/id/624080">wejdź przez <img src="/i/icons/fb.png" alt="FB" /></a></p>
		
	    <div id="addComment"></div>    

	<div id="commentsList">	<ol>
        	</ol>

	</div>
    
</div>




	
	</div>
	
	<div class="right">
			
												
	</div>
		

<div class="clear"></div>




<script type="text/javascript" src="http://katalog.wm.pl/widget.js?domain=ilawa.wm.pl&limit=8"></script>

<div class="block-ogloszenia">
		<div class="moto pic"><h2>Moto.wm.pl</h2><ul class="bullet_arrow"><li class="li1"><a class="fl" href="http://moto.wm.pl/ogloszenia/33570,citroen-xsara-1-4i-98-99.html"><img src="http://p.moto.wm.pl/00/35/72/49/z2/1-1556.jpg" class="f" alt="Olsztyn: Citroen Xsara 1.4i 98/99" /></a><a href="http://moto.wm.pl/ogloszenia/33570,citroen-xsara-1-4i-98-99.html">Olsztyn: Citroen Xsara 1.4i 98/99</a></li><li class="li2"><a class="fl" href="http://moto.wm.pl/ogloszenia/42138,auto-gielda-paslek.html"><img src="http://p.moto.wm.pl/00/40/51/33/z2/imag0597-2248.jpg" class="f" alt="Pasłęk: AUTO GIEŁDA PASŁĘK" /></a><a href="http://moto.wm.pl/ogloszenia/42138,auto-gielda-paslek.html">Pasłęk: AUTO GIEŁDA PASŁĘK</a></li></ul><a class="block-more" href="http://moto.wm.pl/">więcej &raquo;</a></div>	<div class="dom pic"><h2>Dom.wm.pl</h2><ul class="bullet_arrow"><li class="li1"><a class="fl" href="http://dom.wm.pl//ogloszenia/153985,sprzedam-dom-270-m2-tomaszkowo.html"><img src="http://g.dom.wm.pl/00/45/73/18/z2/domwmpl_540_1547197212.jpg" class="f" alt="Olsztyn: Sprzedam dom 270 m2 - TOMASZKOWO" /></a><a href="http://dom.wm.pl//ogloszenia/153985,sprzedam-dom-270-m2-tomaszkowo.html">Olsztyn: Sprzedam dom 270 m2 -...</a></li><li class="li2"><a class="fl" href="http://dom.wm.pl//ogloszenia/155833,zamienie-mieszkanie-99-m2-olsztyn.html"><img src="http://g.dom.wm.pl/00/46/66/81/z2/domwmpl_540_1570003222.jpg" class="f" alt="Olsztyn: Zamienię mieszkanie 99 m2 - OLSZTYN" /></a><a href="http://dom.wm.pl//ogloszenia/155833,zamienie-mieszkanie-99-m2-olsztyn.html">Olsztyn: Zamienię mieszkanie 99...</a></li></ul><a class="block-more" href="http://dom.wm.pl/">więcej &raquo;</a></div>	<div class="praca text"><h2>Praca.wm.pl</h2><ul class="bullet_arrow"><li class="li1"><a href="http://praca.wm.pl//ogloszenia/179128,kierownik-elektromarketu.html">Kierownik Elektromarketu</a></li><li class="li2"><a href="http://praca.wm.pl//ogloszenia/179127,doradca-klienta.html">Doradca Klienta</a></li><li class="li3"><a href="http://praca.wm.pl//ogloszenia/131219,kierowca-kat-c-e-chlodnia.html">Kierowca kat. C+E chłodnia</a></li><li class="li4"><a href="http://praca.wm.pl//ogloszenia/179085,hydraulika-pomocnila.html">Hydraulika pomocnila</a></li><li class="li5"><a href="http://praca.wm.pl//ogloszenia/159621,kierowca-kat-c-e.html">kierowca kat. C+E - </a></li><li class="li6"><a href="http://praca.wm.pl//ogloszenia/179316,zatrudnie-spawacza-do-stali-czarnej-gizycko-502-879-166.html">Zatrudnię Spawacza do stali czarnej...</a></li><li class="li7"><a href="http://praca.wm.pl//ogloszenia/179167,firma-por-bud-zatrudni-pracownikow-brygady-podwykonawcy.html">Firma "Por-Bud" zatrudni pracowników,...</a></li></ul><a class="block-more" href="http://praca.wm.pl/">więcej &raquo;</a></div>	
	<div class="katalog pic"><h2>Katalog firm</h2><ul class="bullet_arrow"><li class="li1"><a class="fl" href="http://katalog.wm.pl/112,836,grupa-wm-sp-z-o-o-uslugi-internetowe-olsztyn.html"><img src="http://l.katalog.wm.pl/00/00/08/36/g/image001-1448967894_10.jpg" class="f" alt="GRUPA WM Sp. z o.o." /></a><a href="http://katalog.wm.pl/112,836,grupa-wm-sp-z-o-o-uslugi-internetowe-olsztyn.html">GRUPA WM Sp. z o.o.</a></li><li class="li2"><a class="fl" href="http://katalog.wm.pl/16,361021,han-bud-olsztyn-termoizolacja-ocieplenia-olsztyn-chemia-budowlana-farby-kleje-lakiery-legajny.html"><img src="http://l.katalog.wm.pl/00/36/10/21/g/logo-han-bud-1427271508_18.jpg" class="f" alt="HAN-BUD  OLSZTYN TERMOIZOLACJA OCIEPLENIA OLSZTYN" /></a><a href="http://katalog.wm.pl/16,361021,han-bud-olsztyn-termoizolacja-ocieplenia-olsztyn-chemia-budowlana-farby-kleje-lakiery-legajny.html">HAN-BUD  OLSZTYN TERMOIZOLACJA OCIEPLENIA OLSZTYN</a></li></ul><a class="block-more" href="http://katalog.wm.pl/">więcej &raquo;</a></div></div>

<div class="block-ogloszenia">
	<div class="pic half">
	   	<h2>Zagraj w GRY.wm.pl</h2>
		<ul>
			<li><a href="http://gry.wm.pl/empire" class="fl"><img alt="Goodgame Empire" src="http://media.goodgamestudios.com/www/publishers/images/empire180x135.jpg"></a></li>
			<li><a href="http://gry.wm.pl/bigfarm" class="fl"><img alt="Goodgame Big Farm" src="http://media.goodgamestudios.com/www/publishers/images/goodgame-bigfarm-publishers-thumb.jpg"></a></li>
			<li><a href="http://gry.wm.pl/poker" class="fl"><img alt="Goodgame Poker" src="http://media.goodgamestudios.com/www/publishers/images/goodgamepoker2-thumb.jpg"></a></li>
			<li><a href="http://gry.wm.pl/shadow-kings" class="fl"><img alt="Shadow Kings - The Dark Ages" src="http://media.goodgamestudios.com/www/publishers/images/shadow_kings_dark_ages/180x135_01.jpg"></a></li>
		</ul>		
	</div>
		
</div>

<div class="block-ogloszenia wide">
		
</div>


<div class="clear"></div>	

<div data-load="/go/dynamic/part/t/reporter" data-label="Reporter, TV"></div>





    	<div class="clear"></div>
    </div>	
	
	
	<div class="menu bottom">
		<ul class="navigation">
	    	<li><a href="http://gazetaolsztynska.pl/155199,KARIERA-W-EDYTOR-SP-Z-OO-DOLACZ-DO-NASZEGO-ZESPOLU.html">Praca u nas</a></li>
	    	<li><a href="/12676,Reklama-w-internecie.html">Reklama</a> </li>
	    	<li><a href="http://gazetaolsztynska.pl/515043,Polityka-prywatnosci-portali-internetowych-wydawanych-przez-Grupa-WM-Sp-z-o-o.html">Polityka Prywatności</a></li> 
	    	<li><a href="/358,Kontakt-Redakcja-Gazety-Olsztynskiej.html">Kontakt</a></li> 
	    	<li><a href="/regulaminy/821-0.html">Regulaminy</a> </li>
			<li><a href="http://drukarnia.gazetaolsztynska.pl/" title="Drukarnia Olsztyn">Drukarnia</a></li>
			<li><a href="http://gazetaolsztynska.pl/patronaty">Patronaty</a> </li>
		</ul>
	</div>		
	
	<div id="footer">
        <ul>
        	<li class="header">Portale</li>
            <li><a href="http://wm.pl/" title="Portal Warmii i Mazur">WM.pl</a></li>
            <li><a href="http://gazetaolsztynska.pl/" title="Gazeta Olsztyńska">Gazeta Olsztyńska</a></li>
            <li><a href="http://dziennikelblaski.pl/" title="Wiadomości z Elbląga">Dziennik Elbląski</a></li>
            <li><a href="http://familie.pl/" title="Portal rodziców">Familie</a></li>
        </ul>    
            			
        <ul>
        	<li class="header">Serwisy tematyczne</li>
            <li><a href="http://biznes.wm.pl" title="Biznes.wm.pl">Biznes i Finanse</a></li><li><a href="http://ekomazury.wm.pl" title="Ekomazury.wm.pl">Ekomazury</a></li><li><a href="http://gry.wm.pl" title="Gry.wm.pl">Gry</a></li><li><a href="http://kto.wm.pl" title="Kto jest kim...">Kto jest kim...</a></li><li><a href="http://kultura.wm.pl" title="Kultura.wm.pl">Kultura</a></li><li><a href="http://orientacja.pl" title="Imprezy, Film, Koncerty, Kultura, Clubbing">Orientacja</a></li><li><a href="http://planetawiedzy.pl" title="Planeta Wiedzy">Planeta Wiedzy</a></li><li><a href="http://rolniczeabc.pl" title="Strona bezpłatnego dodatku do Gazety Olsztyńskiej">Rolnicze ABC</a></li><li><a href="http://student.wm.pl" title="Portal dla każdego Studenta - informacje, rekrutacja, studia, uczelnie, juwenalia">Student</a></li><li><a href="http://ukraincy.wm.pl" title="Ukraińcy">Ukraińcy</a></li><li><a href="http://wiara.wm.pl" title="Wiara.wm.pl">Wiara</a></li><li><a href="http://zdrowie.wm.pl" title="Wszystko o zdrowiu i urodzie. Pielęgnacja ciała, odchudzanie, sport, aktywny wypoczynek, fitness, opalanie.">Zdrowie</a></li><li><a href="http://zwierzeta.wm.pl" title="Psy, Koty, Konie, Fretki - Porady, pielęgnacja i informacje">Zwierzęta</a></li>        </ul>                			        		
            		
        <ul>
        	<li class="header">Serwisy miejskie</li>
            <li><a href="http://bartoszyce.wm.pl" title="Portal miasta Bartoszyc">Bartoszyce</a></li><li><a href="http://braniewo.wm.pl" title="Portal Braniewa i okolic">Braniewo</a></li><li><a href="http://dzialdowo.wm.pl" title="Portal miasta Działdowa">Działdowo</a></li><li><a href="http://elk.wm.pl" title="Wiadomości z Ełku">Ełk</a></li><li><a href="http://gizycko.wm.pl" title="Giżycko">Giżycko</a></li><li><a href="http://goldap.wm.pl" title="Portal miasta Gołdapi">Gołdap</a></li><li><a href="http://ilawa.wm.pl" title="Portal miasta Iławy">Iława</a></li><li><a href="http://ketrzyn.wm.pl" title="Informacje z Kętrzyna i powiatu kętrzyńskiego">Kętrzyn</a></li><li><a href="http://lidzbarkwarminski.wm.pl" title="Portal miejski Lidzbarka Warmińskiego">Lidzbark Warmiński</a></li><li><a href="http://lubawa.wm.pl" title="Portal miasta Lubawy">Lubawa</a></li><li><a href="http://morag.wm.pl" title="Morąg">Morąg</a></li><li><a href="http://mragowo.wm.pl" title="Portal miasta Mrągowa">Mrągowo</a></li><li><a href="http://nidzica.wm.pl" title="Informacje z Nidzicy i okolic">Nidzica</a></li><li><a href="http://nowemiasto.wm.pl" title="NoweMiasto">Nowe Miasto Lubawskie</a></li><li><a href="http://olecko.wm.pl" title="Portal miejski Olecka">Olecko</a></li><li><a href="http://olsztyn.wm.pl" title="Serwis informacyjny stolicy Warmii i Mazur">Olsztyn</a></li><li><a href="http://ostroda.wm.pl" title="Ostróda - Informacje, imprezy, sport, ogłoszenia, firmy">Ostróda</a></li><li><a href="http://pisz.wm.pl" title="Pisz - Informacje, imprezy, firmy z Pisza">Pisz</a></li><li><a href="http://szczytno.wm.pl" title="Szczytno">Szczytno</a></li><li><a href="http://wegorzewo.wm.pl" title="Portal miejski Węgorzewa">Węgorzewo</a></li>        </ul>
            			
        <ul>
        	<li class="header">Sąsiednie gminy</li><li><a href="http://biskupiecpomorski.wm.pl" title="BiskupiecPomorski">Biskupiec Pomorski</a></li><li><a href="http://kisielice.wm.pl" title="Portal gminy Kisielice">Kisielice</a></li><li><a href="http://lubawa.wm.pl" title="Portal miasta Lubawy">Lubawa</a></li><li><a href="http://milomlyn.wm.pl" title="Miłomłyn">Miłomłyn</a></li><li><a href="http://mszanowo.wm.pl" title="Mszanowo">Mszanowo</a></li><li><a href="http://susz.wm.pl" title="Portal gminy Susz">Susz</a></li><li><a href="http://zalewo.wm.pl" title="Portal gminy Zalewo">Zalewo</a></li><li class="header">Sąsiednie powiaty</li><li><a href="http://dzialdowo.wm.pl" title="Portal miasta Działdowa">Działdowo</a></li><li><a href="http://nowemiasto.wm.pl" title="NoweMiasto">Nowe Miasto Lubawskie</a></li><li><a href="http://ostroda.wm.pl" title="Ostróda - Informacje, imprezy, sport, ogłoszenia, firmy">Ostróda</a></li>        </ul>   	
		
		<div>
			Iława w Internecie. Najnowsze wydarzenia, informacje o imprezach, ogłoszenia z regionu, firmy z Iławy i powiatu. Twórz z nami swój serwis miasta Iława, dodawaj informacje, komentuj, dziel się newsami.<br />
<br />
<br />
 <b>Adres redakcji:</b> <br />
ul. Sobieskiego 1/1/k, 14-200 Iława <br />
tel./fax: 89 648 77 36 <br />
e-mail: <a href="mailto:ilawa@gazetaolsztynska.pl">ilawa@gazetaolsztynska.pl</a> <br />
Skype: go-ilawa<br />
<br />
<b>Biuro reklamy internetowej:</b> <br />
tel./fax: 89 648 77 36, 89 648 88 91 <br />
e-mail: <a href="mailto:r.ilawa@gazetaolsztynska.pl">r.ilawa@gazetaolsztynska.pl</a><br />
<br />
			<br />
			Patronaty:<br />tel. 89 539 74 02<br /><a href="mailto:patronaty@wm.pl">patronaty@wm.pl</a><br />
		</div>
		<p>GRUPA WM Sp. z o. o. jest członkiem <a target="_blank" href="http://www.iabpolska.pl/">IAB Polska</a></p>			
	</div>

	<div id="copyright">		
			2001-2019 &copy; Gazeta Olsztyńska, Wszelkie prawa zastrzeżone, GRUPA WM Sp. z o. o., 10-364 Olsztyn, ul. Tracka 5
			<small>Serwer: www2.</small>
	</div>
	
</div>
     
<script type="text/javascript" src="http://wm.pl/js/miejskie/scripts.min.js?blockinfo"></script>
<script type="text/javascript" src="https://adserwer.xwords.pl/rewords.js?cid=1009"></script>
<script type="text/javascript">
    //<![CDATA[
    if(document.location.protocol=="http:"){ var Tynt=Tynt||[];Tynt.push("d_DwTGl4Or4iuBadbi-bpO");Tynt.i={"ap":"Zobacz więcej:"}; (function(){var s=document.createElement("script");s.async="async";s.type="text/javascript";s.src="http://tcr.tynt.com/ti.js";var h=document.getElementsByTagName("script")[0];h.parentNode.insertBefore(s,h);})(); }     //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    var w2g = w2g || {};
						w2g.targeting = {
					        tag : ['Powiat-ilawski','Ilawa','ochrona-srodowiska','powietrze','sezon-grzewcze','smog','piece','Edu']
						};    //]]>
</script>
<script type="text/javascript" async="true" src="https://lib.wtg-ads.com/lib.min.js"></script>
<script type="text/javascript">
    //<![CDATA[
    $(function() { $(".article-picture a, .art-text .media-image").overlay(); });    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
$(function(){
   var parent = 0;

   $("#comments").delegate("#comment_post","click",function(event){
   		$(this).val("Czekaj...");
     	$.post("/comments/post/id/624080/parent/"+parent, $("#comment").serialize(), function(data){ $("#commentsList").html(data); $("#addComment").html(""); if(parent > 0) $("#replies"+parent).load("/comments/show-children/id/624080/parent/"+parent); });  
     	return false;
   });
   
   $("#comments").delegate(".art-comment-report","click",function(){
		if(confirm("Na pewno chcesz zgłosić ten komentarz do moderacji?")) { var url = $(this).attr("href"); var a = $(this); $.post(url,function(){ a.fadeOut(); }); }
        return false;
   });

   $("#comments").delegate(".voteComment","click",function(){
		if(confirm("Czy na pewno chcesz ocenić komentarz?")) { var url = $(this).attr("href"); var parent = $(this).parent(); parent.find(".voteComment").remove(); parent.find(".voteComment").hide(); $.post(url,function(data){ parent.find(".art-comment-score").html(data); }); }
        return false;
   });   

   $("#comments").delegate("a.addComment","click",function(){ 
   		var trigger = $(this).attr("rel"); 
   		parent = trigger.substr(6);
   		$.get("/comments/post/id/624080",function(response){ $("#art-comment-form").remove(); $(trigger).html(response); }); 
   });	   
   	
   $("#comments").delegate("a.showReplies","click",function(){ 
   		container = $(this).attr("rel"); 
   		id = container.substr(8);
   		$(container).load("/comments/show-children/id/624080/parent/"+id);
   });	 

   $("#comments").delegate("a.showHiddenComment","click",function(){ 
   		$(this).parent().find("span").show();
   		$(this).parent().parent().find(".art-comment-options").show();
   		$(this).remove(); 
   		return false;
   });	   
   	
   $("#comments").delegate(".art-comment-sort > a, .showAllComments, .refreshComments","click",function(){ 
   		$.get("/comments/show/id/624080/"+$(this).attr("href"), function(data){
			$("#commentsList ol").replaceWith(data);
			$(".showAllComments").remove();
		});		
   		return false;
   });	   	

});    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
                $(document).ready(function(){              
                    $('.art-text a').mouseup(function(e){
                		if(e.which == 3) return false;
                        var url = $(this).attr('href');
                        if (e.currentTarget.host != window.location.host) {
                            _gaq.push(['_trackEvent', 'Link zewnętrzny', e.currentTarget.host, url, 0]);
                		e.preventDefault();
                		return false;
                             var newtab = (e.metaKey || e.ctrlKey || which == 2) ? true : false;
                             if (!newtab) { e.preventDefault(); setTimeout('document.location = "' + url + '"', 100); }
                        }
                    }); 
                	$('#content').delegate('.eventAB a','click',function(){
                	    _gaq.push(['_trackEvent', 'Wyjście z bloku', $(this).parents('.eventAB').find('h2').text(), 'B', 0]);         		
        			}); 
                });    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    $(function(){
        		$(document).delegate('.weather select', 'change', function() {
        			var div = $(this).parents('.weather').css('opacity','0.3');
            		$.post('/ajax/weather/city/'+$(this).val(), {header:'',icons:'light',citySelect:'top'}, function(data){
        				div.replaceWith(data);
        			});
        		});
        	});    //]]>
</script>     
        	
<script type="text/javascript" src="/js/rodo-wm.js"></script>
</body>
</html>